#Logowanie Rejestracja
Zawieszenie
  • 0 głosów - średnia: 0


05-01-2017, 14:47 #1
arek-kaczor
Forumowicz
Status: Offline Liczba postów:237 Liczba wątków:8 Dołączył:27.12.2014 Skąd:DB Auto:400E 93' Reputacja: 0

Witaj gościu, aktualnie korzystasz z okrojonej wersji forum.

Zarejestruj się bądź zaloguj i odblokuj dostęp do pełnej wersji forum.



05-01-2017, 15:52 #2
miras285
Klubowicz
Status: Offline Liczba postów:434 Liczba wątków:15 Dołączył:19.06.2015 Skąd:BI Auto: 300CE-24 90' Reputacja: 2
Tuleje wózka sprawdzałeś ?


"...Give me fuel, give me fire ,give me which i desire ."


05-01-2017, 16:09 #3
arek-kaczor
Forumowicz
Status: Offline Liczba postów:237 Liczba wątków:8 Dołączył:27.12.2014 Skąd:DB Auto:400E 93' Reputacja: 0
(05-01-2017, 15:52)miras285 napisał(a):  Tuleje wózka sprawdzałeś ?
Coś tak czuję ze to to ale dziwne bo na trzepaniu nic nie było widac niepokojącego.



05-01-2017, 16:43 #4
Biały
Klubowicz
Status: Offline Liczba postów:2 230 Liczba wątków:47 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
Zaciągnij postojowy i niech ktoś przerzuca D<->R. Będziesz widział za kołem jak pracują przednie tuleje wózka. Tylne raczej się nie zużywają ale przy V8 to uj wie Oczko

Kuj żelazo póki gorące, pij wódkę póki zimna.

05-01-2017, 19:59 #5
miras285
Klubowicz
Status: Offline Liczba postów:434 Liczba wątków:15 Dołączył:19.06.2015 Skąd:BI Auto: 300CE-24 90' Reputacja: 2
(05-01-2017, 16:09)arek-kaczor napisał(a):  Coś tak czuję ze to to ale dziwne bo na trzepaniu nic nie było widac niepokojącego.
Tego zazwyczaj na diagnostyce nie widać . Trzeba organoleptycznie sprawdzać .


"...Give me fuel, give me fire ,give me which i desire ."


06-01-2017, 00:26 #6
KamilW124
Klubowicz
Status: Offline Liczba postów:3 285 Liczba wątków:92 Dołączył:14.03.2013 Skąd:ZGL Auto:Mercedes Reputacja: 1
zrobiles zbieznosc? bo tam na pewno trzeba bylo zbieznosc ustawic - mowilem Ci o tym Usmiech



06-01-2017, 12:08 #7
arek-kaczor
Forumowicz
Status: Offline Liczba postów:237 Liczba wątków:8 Dołączył:27.12.2014 Skąd:DB Auto:400E 93' Reputacja: 0
(06-01-2017, 00:26)KamilW124 napisał(a):  zrobiles zbieznosc? bo tam na pewno trzeba bylo zbieznosc ustawic - mowilem Ci o tym Usmiech
Wiem o tym ale to ewidentnie prawy   tył wyciaga .Jak auto wyjedzie od blachy to bede ogarniał zawiechę . Nie zdażyłem bo zima nastała .



06-01-2017, 12:31 #8
KamilW124
Klubowicz
Status: Offline Liczba postów:3 285 Liczba wątków:92 Dołączył:14.03.2013 Skąd:ZGL Auto:Mercedes Reputacja: 1
mialem identycznie w 500tce - ustawienie geometrii zalatwilo sprawe



06-01-2017, 14:05 #9
arek-kaczor
Forumowicz
Status: Offline Liczba postów:237 Liczba wątków:8 Dołączył:27.12.2014 Skąd:DB Auto:400E 93' Reputacja: 0
(06-01-2017, 12:31)KamilW124 napisał(a):  mialem identycznie w 500tce - ustawienie geometrii zalatwilo sprawe

No bede od tego zaczynał. Nie zostały Ci jeszcze 2 dekle od felgi w garażu?



07-01-2017, 00:02 #10
bydle
Forumowicz
Status: Offline Liczba postów:204 Liczba wątków:7 Dołączył:15.04.2013 Skąd:Kalisz-Minden Auto:ZZZZ Reputacja: 0
(06-01-2017, 12:31)KamilW124 napisał(a):  mialem identycznie w 500tce - ustawienie geometrii zalatwilo sprawe

To samo miałem napisać.

www.facebook.com/MercedesE420CE








Użytkownicy przeglądający ten wątek:
1 gości