#Logowanie Rejestracja
Woda pod akumulatorem.
  • 0 głosów - średnia: 0


23-03-2017, 18:24 #1
CICHY525
Forumowicz
Status: Offline Liczba postów:869 Liczba wątków:20 Dołączył:29.06.2015 Skąd:WSE Auto:230E 88' Reputacja: 3

Witaj gościu, aktualnie korzystasz z okrojonej wersji forum.

Zarejestruj się bądź zaloguj i odblokuj dostęp do pełnej wersji forum.

[Obrazek: 5DVxUZKl.jpg]

piotrek.m5 Pokaż post
23-03-2017, 18:49 #2
piotrek.m5
 
odetkać odpływ

23-03-2017, 18:51 #3
Biały
Klubowicz
Status: Offline Liczba postów:2 176 Liczba wątków:47 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
Zobacz czy rurka gumowa nie zsunęła się z odpływu podszybia

Kuj żelazo póki gorące, pij wódkę póki zimna.

23-03-2017, 19:05 #4
CICHY525
Forumowicz
Status: Offline Liczba postów:869 Liczba wątków:20 Dołączył:29.06.2015 Skąd:WSE Auto:230E 88' Reputacja: 3
Odpływy są sprawne. Ale woda normalnie sobie leci po rynience która jest w osłonie tej za akumulatorem. Myślałem żeby nawiercić otworek tak jak ma Darul w miśku. Ale czy to dobry sposób?

[Obrazek: 5DVxUZKl.jpg]

23-03-2017, 19:38 #5
darul
Administrator
Status: Offline Liczba postów:5 933 Liczba wątków:321 Dołączył:04.03.2013 Skąd:ZKL Auto:W124 Reputacja: 21
Nie wiem o jakim otworku mowisz Pawle. U mnie woda spływa tak jak opisał to Klisza.

23-03-2017, 19:59 #6
CICHY525
Forumowicz
Status: Offline Liczba postów:869 Liczba wątków:20 Dołączył:29.06.2015 Skąd:WSE Auto:230E 88' Reputacja: 3
A ja tu widzę dziurkę Oczko
https://postimg.cc/image/mm2ihyv2n/
https://postimg.cc/image/o3t0qn64v/
Zaraz polecę i jeszcze oblukam

[Obrazek: 5DVxUZKl.jpg]

23-03-2017, 22:27 #7
Biały
Klubowicz
Status: Offline Liczba postów:2 176 Liczba wątków:47 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
Tam wszystko jest fabrycznie.
http://www.mercmania.pl/forum/download.h...e40f03f453
Element nr 41, jest po obu stronach chyba (lub mniej-więcej) taki sam. Wygląda trochę jak koniec rury spustowej z pralki Oczko

Kuj żelazo póki gorące, pij wódkę póki zimna.
Ten post był ostatnio modyfikowany: 23-03-2017, 22:28 przez Biały.

24-03-2017, 00:59 #8
CICHY525
Forumowicz
Status: Offline Liczba postów:869 Liczba wątków:20 Dołączył:29.06.2015 Skąd:WSE Auto:230E 88' Reputacja: 3
Ja wiem Damian, że tam jest wszystko fabryczne-mam tak samo. Są te rurki itd.
Chodzi mi o ten otworek.
[Obrazek: W14bb9Bt.jpg]
U mnie go nie ma i może dlatego się tam naciułało. Masz u siebie ten otworek? Zerknij jak możesz.
Woda może dostać się tam w prosty sposób, mianowicie przy zawiasach maski gdzie nie ma możliwości uszczelnienia. Jak walniesz z karchera to nie ma bata żeby nie naleciało.

[Obrazek: 5DVxUZKl.jpg]

piotrek.m5 Pokaż post
24-03-2017, 01:14 #9
piotrek.m5
 
ten otworek jest w takim miejscu że nic przez niego nir odplynie bo jest wysoko. W tym zagłębieniu nie ma odpływu i nie nalezy sie przejmowac jesli troche wody w nim stoi. Postoi i wyschnie
http://pokazywarka.pl/bbe7fr/
Myslalem że masz ten duży odplyw zatkany i akumulator plywa w jeziorze.

24-03-2017, 07:40 #10
CICHY525
Forumowicz
Status: Offline Liczba postów:869 Liczba wątków:20 Dołączył:29.06.2015 Skąd:WSE Auto:230E 88' Reputacja: 3
Nie,nie. Stoi tam ciutka wody. Zawsze po myciu jak spłukuję pod ciśnieniem to odrobina naleci. Czyli też u Was jest podobnie Usmiech
Swoją drogą to trochę złe rozwiązanie jest i nie dziwne, że pod akumulatorem zbiera się brud i koroduje jak tam ciągle wilgotno.

[Obrazek: 5DVxUZKl.jpg]








Użytkownicy przeglądający ten wątek:
1 gości