#Logowanie Rejestracja
Wiązka silnika M104, 3.2
  • 0 głosów - średnia: 0


06-02-2015, 21:11 #1
lolek0
Forumowicz
Status: Offline Liczba postów:46 Liczba wątków:5 Dołączył:07.11.2013 Skąd:PZ Auto:E500 94 Reputacja: 0

Witaj gościu, aktualnie korzystasz z okrojonej wersji forum.

Zarejestruj się bądź zaloguj i odblokuj dostęp do pełnej wersji forum.

06-02-2015, 23:48 #2
tRawski
Zbanowany
Status: Offline Liczba postów:157 Liczba wątków:2 Dołączył:16.03.2013 Skąd:PR1 Auto:280TE 93'
Naklejke znajdziesz (jesli będzie) mniej więcej na wysokości akumulatora.
Dokladniej piszac miedzy wtyczka glowna wiazki a ściana grodziowa.
Tak to wyglada

[Obrazek: ccb9bf5e2cc8.jpg]
Ten post był ostatnio modyfikowany: 06-02-2015, 23:53 przez tRawski.

07-02-2015, 15:22 #3
Biały
Klubowicz
Status: Offline Liczba postów:2 182 Liczba wątków:48 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
Poruszaj kablami przy w tyczkach od wtrysków. Będzie widać czy sypie się izolacja czy nie. Zrób sobie także urządzenie do wybłyskania błędów - gdzieś w faq powinno być opisane (jak nie to zrobię schemat-prosta rzecz) - i sprawdź czy nie błyska Ci błędów czujników, wtrysków albo przepustnicy(tez powinna być lista).

07-02-2015, 22:16 #4
lolek0
Forumowicz
Status: Offline Liczba postów:46 Liczba wątków:5 Dołączył:07.11.2013 Skąd:PZ Auto:E500 94 Reputacja: 0
Dzięki koledzy, auto odpala i zachowuje się normalnie póki co ale chce sprawdzić jak to wygląda, tym bardziej ze w internecie straszą ze przez wiązke padają komputery a ja mam 5 biegowego automata.








Użytkownicy przeglądający ten wątek:
1 gości