#Logowanie Rejestracja
Śruby zabezpieczające
  • 0 głosów - średnia: 0


28-04-2017, 09:59 #1
darul
Administrator
Status: Online Liczba postów:5 912 Liczba wątków:321 Dołączył:04.03.2013 Skąd:ZKL Auto:E320 coupe 94' Reputacja: 21

Witaj gościu, aktualnie korzystasz z okrojonej wersji forum.

Zarejestruj się bądź zaloguj i odblokuj dostęp do pełnej wersji forum.

28-04-2017, 10:24 #2
Bojar
Forumowicz
Status: Offline Liczba postów:57 Liczba wątków:5 Dołączył:15.01.2016 Skąd:W3 Auto:w124 CE 3.0 12v '88 Reputacja: 0
Wygląda podobnie, ale może nie pasować. Te nasadki sprawiają problem tylko ich właścicielom. Złodzieje mają na to patent - podjedź do dobrej wulkanizacji.

Nabijają na to nasadkę i spokojnie odkręca się bez problemu.

124 300CE po swapie na 3.2 m104  Jezyk2

28-04-2017, 11:18 #3
darul
Administrator
Status: Online Liczba postów:5 912 Liczba wątków:321 Dołączył:04.03.2013 Skąd:ZKL Auto:E320 coupe 94' Reputacja: 21
Auto stoi na kapciu więc jazda odpada.
Nie ma szans na nabicie żadnej nasadki ale będę próbować choć najpierw zaryzykuję zakup tych śrub z aukcji.
Ten post był ostatnio modyfikowany: 28-04-2017, 11:29 przez darul.

28-04-2017, 14:42 #4
CICHY525
Forumowicz
Status: Offline Liczba postów:867 Liczba wątków:20 Dołączył:29.06.2015 Skąd:WSE Auto:230E 88' Reputacja: 3
Z tymi końcówkami różnie bywa. Kiedyś w BMW urwaliśmy jedną i dokupiona była niby taka sama, a nie była bo miała dosłownie o pół milimetra przesunięty jeden taki wypust. Zabawy pilnikiem było pól dnia, żeby to dopasować. Twarde to jest Jezyk2

[Obrazek: 5DVxUZKl.jpg]

28-04-2017, 20:51 #5
Biały
Klubowicz
Status: Offline Liczba postów:2 176 Liczba wątków:47 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
kup kutą (czarną matową) nasadkę i ją nabij albo delikatnie przypunktuj do tej wydumki nakrętkę.

Kuj żelazo póki gorące, pij wódkę póki zimna.

25-05-2017, 00:00 #6
darul
Administrator
Status: Online Liczba postów:5 912 Liczba wątków:321 Dołączył:04.03.2013 Skąd:ZKL Auto:E320 coupe 94' Reputacja: 21
Nabiliśmy rurkę którą obspawaliśmy od środka do śruby. Do tej rurki dospawana została nakrętka i wtedy poszło.

11-10-2017, 20:36 #7
Radosław
Forumowicz
Status: Offline Liczba postów:7 Liczba wątków:0 Dołączył:11.10.2017 Skąd:ONA Auto:W124 300D TURBO 92' Reputacja: 0
Tez miałem problem z tymi śrubami które po latach sie wycierają, pomógł patent ze spawaniem. Od tej pory nie używam takich śrub😀








Użytkownicy przeglądający ten wątek:
1 gości