#Logowanie Rejestracja
Problem z zaworkami nagrzewnicy
  • 0 głosów - średnia: 0


21-04-2016, 10:05 #1
purgley
Forumowicz
Status: Offline Liczba postów:70 Liczba wątków:12 Dołączył:21.02.2014 Skąd:ZGY Auto:E420 96' Reputacja: 0

Witaj gościu, aktualnie korzystasz z okrojonej wersji forum.

Zarejestruj się bądź zaloguj i odblokuj dostęp do pełnej wersji forum.

21-04-2016, 12:15 #2
Biały
Klubowicz
Status: Offline Liczba postów:2 176 Liczba wątków:47 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
Wymieniłeś pokrętła tzn. całą płytkę sterującą? Sprawdzałeś masę we wtyczce?

Kuj żelazo póki gorące, pij wódkę póki zimna.

21-04-2016, 14:01 #3
purgley
Forumowicz
Status: Offline Liczba postów:70 Liczba wątków:12 Dołączył:21.02.2014 Skąd:ZGY Auto:E420 96' Reputacja: 0
Tak podmienialem cały panel sterowania, i nie sprawdzałem masy, a to dobry trop. Pociagne masę z Aku bezposrednio i zobaczę co się stanie

28-04-2016, 19:32 #4
obser
Forumowicz
Status: Offline Liczba postów:3 Liczba wątków:0 Dołączył:28.04.2016 Skąd:CIN Auto:W124 200D Reputacja: 0
Ja po każdej zimie,czy lecie psikam w pokrętła specjalny aerosol tzw.PR do potencjometrów,i rozruszam je.Zawsze tak się działo u mnie po zimie ,że dmuchało ciepłe i "kręceniem" mocnym w te i tamte zaczynało reagować.

18-04-2017, 14:03 #5
CICHY525
Forumowicz
Status: Offline Liczba postów:869 Liczba wątków:20 Dołączył:29.06.2015 Skąd:WSE Auto:230E 88' Reputacja: 3
Czy cykanie zaworów ogrzewania to prawidłowe jest? Dziś zauważyłem jak co jakieś 10 sek jest "cyk"

[Obrazek: 5DVxUZKl.jpg]

18-04-2017, 14:45 #6
Dejw
Klubowicz
Status: Offline Liczba postów:918 Liczba wątków:29 Dołączył:07.02.2014 Skąd:GA Auto:230CE 89' Reputacja: 8
@CICHY, to takie robaczki wiper.alaczki i one maja teraz okres godowy, to sie "cykaja" Ale czerwony kolor samochodu sprzyja uprawianiu milosci, wiec sie nie dziw. Moga towarzyszyc temu dodatkowe dzwieki zachwytu jak "och" i "ach". Czasem w kulminacyjnym momencie pojawia sie wzywanie niebios i przeklinanie. Oczko
Nie, niepowinno nic cykac. A objawia sie to jeszcze jakims problemem, czy tylko ten dzwiek sie pojawil?
Ten post był ostatnio modyfikowany: 18-04-2017, 14:54 przez Dejw.

18-04-2017, 15:29 #7
darul
Administrator
Status: Online Liczba postów:5 933 Liczba wątków:321 Dołączył:04.03.2013 Skąd:ZKL Auto:W124 Reputacja: 21
Objaw prawidłowy.

18-04-2017, 15:41 #8
Dejw
Klubowicz
Status: Offline Liczba postów:918 Liczba wątków:29 Dołączył:07.02.2014 Skąd:GA Auto:230CE 89' Reputacja: 8
U mnie cicho jest... Kwestia jak glosne jest to cykanie.

18-04-2017, 17:03 #9
CICHY525
Forumowicz
Status: Offline Liczba postów:869 Liczba wątków:20 Dołączył:29.06.2015 Skąd:WSE Auto:230E 88' Reputacja: 3
(18-04-2017, 15:29)darul napisał(a):  Objaw prawidłowy.

Dzia. Wszystko działa jak powinno tylko to cykanie mnie zastanowiło.
(18-04-2017, 15:41)Dejw napisał(a):  U mnie cicho jest... Kwestia jak glosne jest to cykanie.

Tak jakbyś metalową zapalniczkę otwierał i zamykał(tą pokrywkę mam na myśli).
(18-04-2017, 14:45)Dejw napisał(a):  @CICHY, to takie robaczki wiper.alaczki i one maja teraz okres godowy, to sie "cykaja"
Aż do ordżazmu Zeby

[Obrazek: 5DVxUZKl.jpg]

18-04-2017, 17:48 #10
Biały
Klubowicz
Status: Offline Liczba postów:2 176 Liczba wątków:47 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
Jesteś pewny że to na 100% zaworki? To mam propozycję scenariusza do kolejnej superprodukcji Oczko

Kuj żelazo póki gorące, pij wódkę póki zimna.








Użytkownicy przeglądający ten wątek:
1 gości