#Logowanie Rejestracja
Problem z centralnym zamkiem
  • 0 głosów - średnia: 0


06-11-2015, 22:16 #1
MaYor
Forumowicz
Status: Offline Liczba postów:59 Liczba wątków:19 Dołączył:02.12.2014 Skąd:CIN Auto:200D 92 Reputacja: 0

Witaj gościu, aktualnie korzystasz z okrojonej wersji forum.

Zarejestruj się bądź zaloguj i odblokuj dostęp do pełnej wersji forum.

Tylko W124 ! Merc 

06-11-2015, 23:58 #2
Biały
Klubowicz
Status: Offline Liczba postów:2 233 Liczba wątków:47 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
Masz fabryczną podczerwień?

17-12-2015, 21:27 #3
Marcin124
Forumowicz
Status: Online Liczba postów:322 Liczba wątków:3 Dołączył:18.10.2015 Skąd:NKE Auto:C124 E320 '94 Reputacja: 1
u mnie szwankuje ten przycisk w tunelu od zamykania od srodka, siedze w aucie i mogę zamknąć centralny przyciskiem obok szyb, ale już nie mogę nim otworzyć, przycisk nie daje tego charakterystycznego ''klik'', czy sam przycisk jest uszkodzony?

17-12-2015, 22:30 #4
Biały
Klubowicz
Status: Offline Liczba postów:2 233 Liczba wątków:47 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
Akurat mam pod ręką taki guzik Oczko Trzeba rozebrać. w środku jest trzpień na sprężynce z kulką na końcu i blaszka "kołyska" która styka odpowiedni styk.

[Obrazek: DSC_0525.jpg]

23-05-2018, 10:24 #5
CICHY525
Forumowicz
Status: Offline Liczba postów:867 Liczba wątków:20 Dołączył:29.06.2015 Skąd:WSE Auto:230E 88' Reputacja: 2
To tak jak u mnie. Pomimo ładowania nie nabijał więcej jak 12,3V do tego prąd rozruchowy na obciążeniu była tragiczny dlatego rozrusznik zabierał cały prąd i nie kręcił nic.

[Obrazek: 5DVxUZKl.jpg]








Użytkownicy przeglądający ten wątek:
1 gości