#Logowanie Rejestracja
podłączenie podświetlenia becker
  • 0 głosów - średnia: 0


12-11-2013, 18:14 #1
komzik
Forumowicz
Status: Offline Liczba postów:625 Liczba wątków:17 Dołączył:21.03.2013 Skąd:CSE Auto:E 200 Diesel 95' Reputacja: 2

Witaj gościu, aktualnie korzystasz z okrojonej wersji forum.

Zarejestruj się bądź zaloguj i odblokuj dostęp do pełnej wersji forum.

krass Pokaż post
12-11-2013, 19:01 #2
krass
 
Taki fioletowo/liliowo-szary. Idzie tez do popielniczki.

12-11-2013, 19:48 #3
komzik
Forumowicz
Status: Offline Liczba postów:625 Liczba wątków:17 Dołączył:21.03.2013 Skąd:CSE Auto:E 200 Diesel 95' Reputacja: 2
ok dzięki poszukam jutro Usmiech

12-11-2013, 20:27 #4
KamilW124
Klubowicz
Status: Offline Liczba postów:3 284 Liczba wątków:92 Dołączył:14.03.2013 Skąd:ZGL Auto:Mercedes Reputacja: 1
dodatkowo na kabelu jest oznaczenie "ILL" albo illumination



12-11-2013, 22:09 #5
Michał Łódź
Forumowicz
Status: Offline Liczba postów:56 Liczba wątków:3 Dołączył:28.07.2013 Skąd:EL Auto:320 CE 92 zender Reputacja: 5
Kolego szukaj przewodu szarego z niebieskim paskiem, to jest oświetlenie radia po sciemniaczu w desce. Tak bylo w oryginale.
Fioletowy z szarym paskiem idzie tylko do popielniczki bo ona jedyna nie zaciemnia sie razem z deska.
Proszę schemacik https://db.tt/OluPAmMn



krass Pokaż post
13-11-2013, 11:31 #6
krass
 
(12-11-2013, 22:09)Michał Łódź napisał(a):  Kolego szukaj przewodu szarego z niebieskim paskiem, to jest oświetlenie radia po sciemniaczu w desce. Tak bylo w oryginale.
Fioletowy z szarym paskiem idzie tylko do popielniczki bo ona jedyna nie zaciemnia sie razem z deska.
Proszę schemacik https://db.tt/OluPAmMn

No i ja miałem właśnie taki przy radio. Ale ja mam schowek na kasety i to idiotyczne wąskie gniazdko, to moze jest jescze inaczej.

13-11-2013, 17:28 #7
komzik
Forumowicz
Status: Offline Liczba postów:625 Liczba wątków:17 Dołączył:21.03.2013 Skąd:CSE Auto:E 200 Diesel 95' Reputacja: 2
Dzięki panowie. U mnie niestety jest tak nagrzebane w kablach od radia że ciężko dojść do ładu. Podłączyłem podświetlenie pod przewód zapalniczki i mam podświetlenie na pierwszej pozycji kluczyka gdyż na tych kablach o których mówicie nie ma + po włączeniu świateł. Na wiosnę jak będzie czas to od nowa pociągnę wszystkie przewody i dam nowe kostki. Trochę jestem nie zadowolony ale cóż na razie tak musi być.

13-11-2013, 23:23 #8
klisza
Klubowicz
Status: Offline Liczba postów:1 804 Liczba wątków:64 Dołączył:30.03.2013 Skąd:DW Auto:E320T 95 Reputacja: 11
Ja tam sie nie znam, ale może sprawdzenie miernikiem kabli podczas kręcenia potencjometrem od podświetlenia zegarów pomoże znaleźć właściwe?

14-11-2013, 10:09 #9
komzik
Forumowicz
Status: Offline Liczba postów:625 Liczba wątków:17 Dołączył:21.03.2013 Skąd:CSE Auto:E 200 Diesel 95' Reputacja: 2
pomyslimy później Zeby teraz czasu brak Jezyk2 w wakacje jak nie będę miał szkoły to się pobawię Jezyk2








Użytkownicy przeglądający ten wątek:
1 gości