#Logowanie Rejestracja
Po montazu anteny świeci się kontrolka spalonej żarówki.
  • 0 głosów - średnia: 0


29-03-2018, 10:13 #1
msmarcin
Forumowicz
Status: Offline Liczba postów:41 Liczba wątków:8 Dołączył:11.06.2017 Skąd:WW Auto:200D 89' Reputacja: 0

Witaj gościu, aktualnie korzystasz z okrojonej wersji forum.

Zarejestruj się bądź zaloguj i odblokuj dostęp do pełnej wersji forum.
Ten post był ostatnio modyfikowany: 04-04-2018, 21:30 przez darul. Powód edycji: poprawiono tytuł

29-03-2018, 17:04 #2
AiM
Forumowicz
Status: Offline Liczba postów:171 Liczba wątków:3 Dołączył:05.08.2017 Skąd:SZ Auto:W124 230E '86 Reputacja: 1
Sprawdzałeś światła stopu?

[Obrazek: lifes.jpg]

29-03-2018, 18:16 #3
CICHY525
Forumowicz
Status: Offline Liczba postów:868 Liczba wątków:20 Dołączył:29.06.2015 Skąd:WSE Auto:230E 88' Reputacja: 2
To raczej zbieg okoliczności, albo słaby styk gdzieś na kostce od lampy. Pewnie poruszyłeś kostkę  spróbuj podmienić żarówki od tego na czym pojawia się kontrolka.
Ten przekaźnik pod anteną to jest od haka holowniczego.
PS. Postojówki z przodu świecą?

[Obrazek: 5DVxUZKl.jpg]

29-03-2018, 19:12 #4
miras285
Klubowicz
Status: Offline Liczba postów:463 Liczba wątków:17 Dołączył:19.06.2015 Skąd:BI Auto: 300CE-24 90' Reputacja: 3
Sprawdź wartości żarówek. Niewłaściwa moc będzie powodowała świecenie kontrolki . Tu są wartości bazowe :
Pozycja przód : 12V 4W
pozycja tył : 12V 10W
kierunki przód : 12V 21W
kierunki tył : 12V 21W
Stop : 12V 21W
Oświetlenie tablicy rejestracyjnej : 12V 5W
mijania/drogowe : H4 55/60 W 12V
Przeciwmgłowe przód : H3 12v 55W
Przeciwmgłowe tył 12 V 21 W
Wsteczny 12V 21W


"...Give me fuel, give me fire ,give me which i desire ."

Ten post był ostatnio modyfikowany: 29-03-2018, 19:14 przez miras285.

01-04-2018, 00:29 #5
Biały
Klubowicz
Status: Offline Liczba postów:2 232 Liczba wątków:47 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
Ważne żeby w parze był takie same żarówki. U mnie cyc strzelił drugie podswietlenie tablicy rej i strażnik zamilkł Zeby

Kuj żelazo póki gorące, pij wódkę póki zimna.

01-04-2018, 20:52 #6
msmarcin
Forumowicz
Status: Offline Liczba postów:41 Liczba wątków:8 Dołączył:11.06.2017 Skąd:WW Auto:200D 89' Reputacja: 0
Dzięki za podpowiedzi. Jak pogoda się trochę poprawi to wezmę się za ten temat. Zacznę od wymiany żarówek.

Wesołych Świąt wszystkim życzę.

02-04-2018, 21:54 #7
Truskawek
Klubowicz
Status: Offline Liczba postów:2 377 Liczba wątków:76 Dołączył:22.05.2013 Skąd:ZK Auto:E 300TD 96' OM606 Reputacja: 6
Tja ja jeden postój mam chyba 24V( no świeci wyraźnie słabiej) z przodu a strażnik milczy jak zabity . Spokojnie działa ostatnio padła żarówka stopu to się zapalił .

- Jechałeś kiedyś Mercedesem?
- Nie
- No to najwyższy czas spróbować .To jak podróż do nieba tylko że bez potrzeby umierania

Autor: Carlos Ruiz Zafon "Cień Wiatru"

04-04-2018, 11:38 #8
msmarcin
Forumowicz
Status: Offline Liczba postów:41 Liczba wątków:8 Dołączył:11.06.2017 Skąd:WW Auto:200D 89' Reputacja: 0
(02-04-2018, 21:54)Truskawek napisał(a):  Tja ja jeden postój mam chyba 24V( no świeci wyraźnie słabiej) z przodu a strażnik milczy jak zabity . Spokojnie działa ostatnio padła żarówka stopu to się zapalił .
U mnie było oświetlenie tablicy 2x5W, dla sprawdzenia wymieniałem na 2x10W i też świeci.

p.s. Teraz zauważyłem jaki głupi błąd zrobiłem w temacie wątku. Po montażu anteny a nie żarówek powinno być....

Żarówka opanowana. Jednak układ działa prawidłowo. Okazało się, że żarówka od światła stop czasami nie dotykała gniazda.
Ten post był ostatnio modyfikowany: 18-04-2018, 07:33 przez msmarcin.








Użytkownicy przeglądający ten wątek:
1 gości