#Logowanie Rejestracja
Montaż 3 światła stop w kombii
  • 0 głosów - średnia: 0


29-08-2013, 18:58 #1
Biały
Klubowicz
Status: Offline Liczba postów:2 233 Liczba wątków:47 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6

Witaj gościu, aktualnie korzystasz z okrojonej wersji forum.

Zarejestruj się bądź zaloguj i odblokuj dostęp do pełnej wersji forum.

29-08-2013, 19:52 #2
macmw
Forumowicz
Status: Offline Liczba postów:229 Liczba wątków:13 Dołączył:13.03.2013 Skąd:KR Auto:E500T i Porsche 991 Reputacja: 11
Inny jest jest element na ośce wycieraczki, nr 92 na rys. :
[Obrazek: g2ij.jpg]
Masz:A0008243149
Musisz mieć:A0008242017

29-08-2013, 20:10 #3
Biały
Klubowicz
Status: Offline Liczba postów:2 233 Liczba wątków:47 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
Nie chodzi o tą tulejkę (ją sobie zmodyfikuję Oczko ). Po konsultacji z Darulem wiem już że muszę wykręcić te gumowane śruby do których przykręcany jest silnik i dopiero nimi przykręcić obudowę. Innymi słowy patrząc od klapy idzie obudowa lampy, śruby (element 107 ze schematu), silnik wycieraczki, narkętki (nr. 110)

30-08-2013, 07:50 #4
Apach
Forumowicz
Status: Offline Liczba postów:224 Liczba wątków:12 Dołączył:05.08.2013 Skąd:EL Auto:S210 E270 CDI Reputacja: 11
Bialy, ale logika tak podpowiada Oczko Ja ten temat zrobilem w pol godzinki Oczko

30-08-2013, 07:56 #5
macmw
Forumowicz
Status: Offline Liczba postów:229 Liczba wątków:13 Dołączył:13.03.2013 Skąd:KR Auto:E500T i Porsche 991 Reputacja: 11
Biały, myślałem że z tymi tulejkami gumowymi to oczywiste, inaczej nie da się założyć lampy, dlatego nie napisałem.
Nie przeciągaj kabla lewą strona klapy bo później jest przesrane założyć tą gumową harmonijkę bo jest sztywna przez ilość kabli w środku, przeciągnij prawą stroną tam gdzie jest przewód od spryskiwacza, jest dużo łatwiej, plus żeby nie świrował "strażnik" trzeba wziąść znad pedału hamulca (złącze nad czujnikiem 2 pinowe).
Ten post był ostatnio modyfikowany: 30-08-2013, 07:57 przez macmw.

30-08-2013, 09:48 #6
Biały
Klubowicz
Status: Offline Liczba postów:2 233 Liczba wątków:47 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
Ja byłem przekonany że to jest nieodkręcalne Oczko

03-09-2013, 00:04 #7
Michał Łódź
Forumowicz
Status: Offline Liczba postów:56 Liczba wątków:3 Dołączył:28.07.2013 Skąd:EL Auto:320 CE 92 zender Reputacja: 5
Jak się podepniesz pod lewą lampę (chodzi o + stop) strażnik działa normalnie i nie trzeba całego auta kopać. Sprawdziłem.

03-09-2013, 06:22 #8
darul
Administrator
Status: Offline Liczba postów:5 882 Liczba wątków:319 Dołączył:04.03.2013 Skąd:ZKL Auto:E320 coupe 94' Reputacja: 21
Ja tez ( coupe).

piotrek.m5 Pokaż post
03-09-2013, 10:31 #9
piotrek.m5
 
I ja rowniez Oczko

03-09-2013, 21:26 #10
maryusz123456
Forumowicz
Status: Offline Liczba postów:216 Liczba wątków:0 Dołączył:20.06.2013 Skąd:WWL Auto:W124 E300D '94 Reputacja: 0
Ja też (sedan) Usmiech








Użytkownicy przeglądający ten wątek:
1 gości