#Logowanie Rejestracja
M104 e280 93' Nie odpala
  • 0 głosów - średnia: 0


11-06-2017, 17:11 #1
Kamilchelm
Forumowicz
Status: Offline Liczba postów:7 Liczba wątków:1 Dołączył:11.06.2017 Skąd:LC Auto:W124 E280 m104 93' Reputacja: 0

Witaj gościu, aktualnie korzystasz z okrojonej wersji forum.

Zarejestruj się bądź zaloguj i odblokuj dostęp do pełnej wersji forum.


Załączone pliki Miniatury
   
Ten post był ostatnio modyfikowany: 11-06-2017, 18:11 przez darul. Powód edycji: Usunięto pogrubienie i zmniejszono czcionkę. To nie tablica szkolna.

11-06-2017, 21:53 #2
Biały
Klubowicz
Status: Offline Liczba postów:2 232 Liczba wątków:47 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
Teoretycznie kts obsługuje te silniki, w praktyce na szpitalnej mnie zbyli głupią gadką. Możemy się ustawić gdzies pod tesco to Ci błysnę diodą błędy.

Kuj żelazo póki gorące, pij wódkę póki zimna.

12-06-2017, 08:08 #3
Kamilchelm
Forumowicz
Status: Offline Liczba postów:7 Liczba wątków:1 Dołączył:11.06.2017 Skąd:LC Auto:W124 E280 m104 93' Reputacja: 0
Do tego kts'a potrzebuje mój mechanik tylko jak leci linia K. I L. A ż błędami diodą to bardzo chętnie jakbyś znalazł chwilę je sprawdzić z tym, że gwiazda stoi u mechanika w Rejowcu, więc ewentualnie jakbyś miał chęć to bym Cię zabrał tam. Dzięki za chęci w ogóle.

12-06-2017, 09:55 #4
Biały
Klubowicz
Status: Offline Liczba postów:2 232 Liczba wątków:47 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
Masz tylko linię K w pinie nr8 gniazda, kts prowadzi wręcz za rączkę przy podłączaniu.

Kuj żelazo póki gorące, pij wódkę póki zimna.
Ten post był ostatnio modyfikowany: 12-06-2017, 09:56 przez Biały.
 Podziękowali: Kamilchelm

13-06-2017, 14:48 #5
Kamilchelm
Forumowicz
Status: Offline Liczba postów:7 Liczba wątków:1 Dołączył:11.06.2017 Skąd:LC Auto:W124 E280 m104 93' Reputacja: 0
Ok. Teraz czekam, aż mechanik znajdzie czas, chyba że uda mi się diodą.

14-06-2017, 07:31 #6
Kamilchelm
Forumowicz
Status: Offline Liczba postów:7 Liczba wątków:1 Dołączył:11.06.2017 Skąd:LC Auto:W124 E280 m104 93' Reputacja: 0
Udało mi się odpalić Merca po połączeniu się z kts 'em i usunięciu 18 błędów. Na początek czujnik położenia walka rozrządu do wymiany i przewód od niego do zrobienia oraz jedną cewka pęknięta. Jak już będzie wszystko na swoim miejscu opiszę swój problem.

14-06-2017, 09:27 #7
Biały
Klubowicz
Status: Offline Liczba postów:2 232 Liczba wątków:47 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
Rób całą wiązkę silnika, od sterownika do każdej wtyczki wgłąb. "Ten typ tak ma"

Kuj żelazo póki gorące, pij wódkę póki zimna.

14-06-2017, 21:00 #8
Kamilchelm
Forumowicz
Status: Offline Liczba postów:7 Liczba wątków:1 Dołączył:11.06.2017 Skąd:LC Auto:W124 E280 m104 93' Reputacja: 0
Biały, a masz jakieś namiary na człowieka sprawdzonego, który zajmuje się regeneracją wiązki?

14-06-2017, 21:02 #9
darul
Administrator
Status: Offline Liczba postów:5 878 Liczba wątków:317 Dołączył:04.03.2013 Skąd:ZKL Auto:E320 coupe 94' Reputacja: 21
Mogę Ci zregenerować

16-06-2017, 19:41 #10
Biały
Klubowicz
Status: Offline Liczba postów:2 232 Liczba wątków:47 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
W Chełmie nikt się nie podjął.

Kuj żelazo póki gorące, pij wódkę póki zimna.








Użytkownicy przeglądający ten wątek:
1 gości