#Logowanie Rejestracja
M104 3.2 lpg problem z obrotami i biegiem pierwszym...
  • 0 głosów - średnia: 0


18-06-2018, 20:26 #1
Loocyfer_9
Forumowicz
Status: Offline Liczba postów:11 Liczba wątków:2 Dołączył:18.06.2018 Skąd:DJ Auto:320E 93 Reputacja: 0

Witaj gościu, aktualnie korzystasz z okrojonej wersji forum.

Zarejestruj się bądź zaloguj i odblokuj dostęp do pełnej wersji forum.
Ten post był ostatnio modyfikowany: 18-06-2018, 21:05 przez darul.

18-06-2018, 22:34 #2
Grzegu E220
Forumowicz
Status: Offline Liczba postów:41 Liczba wątków:2 Dołączył:01.06.2018 Skąd:FZ Auto:E220 Reputacja: 0
Mój koleżka kiedyś miał podobny objaw tylko w sedanie 2.8 lift ale to chyba ten sam silnik. Też miał gaz i po wymianie kolektora objawy znikły. Jego kolektor był rozszczelniony czy coś takiego.

19-06-2018, 00:58 #3
Loocyfer_9
Forumowicz
Status: Offline Liczba postów:11 Liczba wątków:2 Dołączył:18.06.2018 Skąd:DJ Auto:320E 93 Reputacja: 0
Dziękuje za odpowiedź!
Kolego, a czy tyczyło się to również zmiany biegu z pierwszego na drugi?

19-06-2018, 02:49 #4
Grzegu E220
Forumowicz
Status: Offline Liczba postów:41 Liczba wątków:2 Dołączył:01.06.2018 Skąd:FZ Auto:E220 Reputacja: 0
Dzisiaj jestem w pracy na nocną zmianę ale znajomek od tego sedana przychodzi na rano do pracy to z nim zagaję i napisze ci.

19-06-2018, 08:23 #5
Grzegu E220
Forumowicz
Status: Offline Liczba postów:41 Liczba wątków:2 Dołączył:01.06.2018 Skąd:FZ Auto:E220 Reputacja: 0
Też mial taki objaw. Regulacja linką i wymiana rurek podciśnień ale dopiero po naprawie obrotów. Tyle mi powiedział.

19-06-2018, 12:40 #6
Loocyfer_9
Forumowicz
Status: Offline Liczba postów:11 Liczba wątków:2 Dołączył:18.06.2018 Skąd:DJ Auto:320E 93 Reputacja: 0
Podsumowując, nie brzmi to strasznie. Zobaczymy może uda się kupić dziada, dzięki!

19-06-2018, 20:23 #7
Grzegu E220
Forumowicz
Status: Offline Liczba postów:41 Liczba wątków:2 Dołączył:01.06.2018 Skąd:FZ Auto:E220 Reputacja: 0
124 jest prosty jak budowa cepa. Wszystko ogarnia się. Gorzej z nowymi wozidłami dlatego najlepszy jest Mercedes 124 Usmiech

20-06-2018, 10:49 #8
Loocyfer_9
Forumowicz
Status: Offline Liczba postów:11 Liczba wątków:2 Dołączył:18.06.2018 Skąd:DJ Auto:320E 93 Reputacja: 0
Dlatego od dzisiaj prawdopodobnie będę szczęśliwym posiadaczem Dziada Cool
W wolnej chwili założę nowy wątek i pochwalę się Angel

20-06-2018, 21:47 #9
Loocyfer_9
Forumowicz
Status: Offline Liczba postów:11 Liczba wątków:2 Dołączył:18.06.2018 Skąd:DJ Auto:320E 93 Reputacja: 0
Wiązka idealna, musiała być wymieniana Usmiech

21-06-2018, 14:29 #10
Grzegu E220
Forumowicz
Status: Offline Liczba postów:41 Liczba wątków:2 Dołączył:01.06.2018 Skąd:FZ Auto:E220 Reputacja: 0
(20-06-2018, 22:21)klisza napisał(a):  Ale rozcinałeś izolację? W kilku miejscach, przy wtyczce do ECU też? Bo moja na przykład z zewnątrz wyglądała jak nowa i w kilku miejscach była robiona, zdziwiłem się dość mocno, tym bardziej, że działał prawidłowo (a nie do końca powinien) Oczko
Jakieś brednie wypisujesz. Jak instalacja elektryczna jest uszkodzona, popękana to nie ma prawa działać dobrze silnik. To tak jakbyś powiedział, że człowiek z połamanymi nogami biegał normalnie po drodze  Hahaha








Użytkownicy przeglądający ten wątek:
1 gości