#Logowanie Rejestracja
[m104 3.2] Kombiak dostał kataru, nie pali na garnek ;[
  • 0 głosów - średnia: 0


29-07-2015, 20:09 #1
MŁYNEK
Forumowicz
Status: Offline Liczba postów:106 Liczba wątków:14 Dołączył:07.02.2014 Skąd:POS Auto:E320 94' Reputacja: 0

Witaj gościu, aktualnie korzystasz z okrojonej wersji forum.

Zarejestruj się bądź zaloguj i odblokuj dostęp do pełnej wersji forum.

29-07-2015, 22:31 #2
KamilW124
Klubowicz
Status: Offline Liczba postów:3 259 Liczba wątków:92 Dołączył:14.03.2013 Skąd:ZGL Auto:Mercedes Reputacja: 3
Filtr paliwa/pompa paliwa?



30-07-2015, 09:29 #3
Biały
Klubowicz
Status: Offline Liczba postów:2 182 Liczba wątków:48 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
Świece wykręć i zobacz jak wyglądają. Będzie wiadomo czy to brak iskry czy brak paliwa.

31-07-2015, 11:09 #4
tRawski
Zbanowany
Status: Offline Liczba postów:157 Liczba wątków:2 Dołączył:16.03.2013 Skąd:PR1 Auto:280TE 93'
Czasem i nowe kable Beru potrafia strzelic focha.
Najpierw poblyskaj - będziesz wiedział gdzie zajrzeć.

piotrek.m5 Pokaż post
31-07-2015, 11:13 #5
piotrek.m5
 
A silnik myłeś jakoś ostatnio? Jeździłes w jakieś ulewy?

piotrek.m5 Pokaż post
31-07-2015, 11:42 #6
piotrek.m5
 
To jednak mył... Kamikadze, ja bym na M104 nigdy ani kropli wody nie wylał znając delikatność ich elektryki

31-07-2015, 11:52 #7
darul
Administrator
Status: Offline Liczba postów:5 983 Liczba wątków:321 Dołączył:04.03.2013 Skąd:ZKL Auto:E i A Reputacja: 22
I plakiem psikał, widziałem Usmiech)

31-07-2015, 18:59 #8
Biały
Klubowicz
Status: Offline Liczba postów:2 182 Liczba wątków:48 Dołączył:08.03.2013 Skąd:LC Auto:E200 Reputacja: 6
Wymontuj i wysusz cewki, może któraś przemokła








Użytkownicy przeglądający ten wątek:
1 gości