#Logowanie Rejestracja
Kolumna elektryczna
  • 0 głosów - średnia: 0


16-03-2013, 17:22 #1
darul
Administrator
Status: Offline Liczba postów:5 814 Liczba wątków:315 Dołączył:04.03.2013 Skąd:ZKL Auto:C124 i S210 Reputacja: 19

Witaj gościu, aktualnie korzystasz z okrojonej wersji forum.

Zarejestruj się bądź zaloguj i odblokuj dostęp do pełnej wersji forum.

16-03-2013, 21:14 #2
chaos
Forumowicz
Status: Offline Liczba postów:284 Liczba wątków:10 Dołączył:14.03.2013 Skąd:SK Auto:320CE-'92 Reputacja: 4
Jak będzie trochę cieplej mogę Ci zdjąć plastiki z mojej i podać nr.

16-03-2013, 21:19 #3
macmw
Forumowicz
Status: Offline Liczba postów:229 Liczba wątków:13 Dołączył:13.03.2013 Skąd:KR Auto:E500T i Porsche 991 Reputacja: 11
Z tego co się orientuję, to nie zrobił Cię w bambuko, starsze wersje tej maskownicy-nakładki na obudowę kolumny były mocowane za pomocą jednej śrubki na środku do takiej czarnej blachy za pomocą której górna część obudowy kolumny kier. jest mocowana do nadwozia.
Sprawdź lepiej czy Ci będzie pasowała cała "góra" pod przełącznikiem zespolonym (w 4-maticu jest pierścień z czujnikiem położenia wałka kolumny kierowniczej).
Wg. zdjęcia są tam jeszcze takie jakby kołki które mocują tą nakładkę(tu jest akurat chyba złamany)
[Obrazek: dscn0783p.th.jpg][Obrazek: p7260023.th.jpg]
Ten post był ostatnio modyfikowany: 16-03-2013, 21:43 przez macmw.

16-03-2013, 21:25 #4
darul
Administrator
Status: Offline Liczba postów:5 814 Liczba wątków:315 Dołączył:04.03.2013 Skąd:ZKL Auto:C124 i S210 Reputacja: 19
Zestaw pochodzi z 4mata i mam do tego dwie obudowy + boczne zaslepki.
Moze jutro wrzuce fote.








Użytkownicy przeglądający ten wątek:
1 gości